<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Bruno Mars en Lima: Largas colas en el primer día de la preventa de entradas | Fresh 99.9 PM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fresh999fm.com/xmlrpc.php" />
    <meta property="og:image" content="http://fresh999fm.com/wp-content/uploads/2017/05/214321_401705.jpg" /><meta name="author" content="Fresh999">
<link rel="alternate" type="application/rss+xml" title="Fresh 99.9 PM &raquo; Feed" href="http://fresh999fm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fresh 99.9 PM &raquo; RSS de los comentarios" href="http://fresh999fm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fresh 99.9 PM &raquo; Bruno Mars en Lima: Largas colas en el primer día de la preventa de entradas RSS de los comentarios" href="http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/fresh999fm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kastCSS-css'  href='http://fresh999fm.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='kastRoboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://fresh999fm.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fresh999fm.com/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-66559062-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://fresh999fm.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.js?ver=1.1.2'></script>
<link rel='https://api.w.org/' href='http://fresh999fm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fresh999fm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fresh999fm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Repara tus labios preparando este exfoliante natural' href='http://fresh999fm.com/repara-tus-labios-preparando-este-exfoliante-natural/' />
<link rel='next' title='Larga vida a la cabellera XL, cuidar del cabello largo nunca había sido tan fácil' href='http://fresh999fm.com/larga-vida-a-la-cabellera-xl-cuidar-del-cabello-largo-nunca-habia-sido-tan-facil/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/" />
<link rel='shortlink' href='http://fresh999fm.com/?p=11337' />
<link rel="alternate" type="application/json+oembed" href="http://fresh999fm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffresh999fm.com%2Fbruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fresh999fm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffresh999fm.com%2Fbruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fresh999fm.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://fresh999fm.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/fresh999fm.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/fresh999fm.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffffff";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-11337 single-format-standard bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fresh999fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fresh999fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-4128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4128"><a href="http://fresh999fm.com/">FRESH 99.9 FM</a></li>
<li id="menu-item-8815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8815"><a href="http://mercato.fresh999fm.com/">Mercato Radio</a></li>
<li id="menu-item-4166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4166"><a href="http://fresh999fm.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-4167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4167"><a href="http://fresh999fm.com/category/estilo-de-vida-y-tecnologia/">Estilo de Vida y Tecnología</a></li>
<li id="menu-item-4168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4168"><a href="http://fresh999fm.com/category/moda-y-belleza/">Moda y Belleza</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4213"><a href="http://ondemand.fresh999fm.com/store/category/reposteria-creativa/">Dulce Caramelo</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="http://fresh999fm.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://fresh999fm.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Miércoles, mayo 10, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-fresh-99-9-fm" class="top-header-menu"><li id="menu-item-4123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4123"><a href="http://wqbsradio.com">WQBS 870 AM</a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8030"><a href="http://WWW.CARIBE1540AM.COM">CARIBE 1540 AM</a></li>
<li id="menu-item-4124" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4124"><a href="http://MIX107pr.com">MIX107.7 PR</a></li>
<li id="menu-item-4135" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4135"><a href="http://fresh999fm.com/">FRESH 99.9 FM</a></li>
<li id="menu-item-4239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4239"><a href="http://fresh999fm.com/hot-ac-charts/">Soporte</a></li>
<li id="menu-item-7191" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7191"><a href="http://fresh999fm.com/contacto/">Contacto</a></li>
<li id="menu-item-9083" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9083"><a href="http://fresh999fm.com/player/">Player fresh</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fresh999fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fresh999fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://fresh999fm.com/">
                <img src="http://fresh999fm.com/wp-content/uploads/2016/04/AILIVE.jpg" alt=""/>
                <span class="td-visual-hidden">Fresh 99.9 PM</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="alignnone size-full wp-image-4161" src="http://fresh999fm.com/wp-content/uploads/2016/04/banner-fresh.jpg" alt="banner-fresh" width="728" height="91" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://fresh999fm.com/">
            <img src="http://fresh999fm.com/wp-content/uploads/2016/04/AILIVE.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4128"><a href="http://fresh999fm.com/">FRESH 99.9 FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8815"><a href="http://mercato.fresh999fm.com/">Mercato Radio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4166"><a href="http://fresh999fm.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4167"><a href="http://fresh999fm.com/category/estilo-de-vida-y-tecnologia/">Estilo de Vida y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4168"><a href="http://fresh999fm.com/category/moda-y-belleza/">Moda y Belleza</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4213"><a href="http://ondemand.fresh999fm.com/store/category/reposteria-creativa/">Dulce Caramelo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7193"><a href="http://fresh999fm.com/contacto/">Contacto</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://fresh999fm.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-11337" class="post-11337 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://fresh999fm.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" itemprop="url" href="http://fresh999fm.com/category/entretenimiento/"><span itemprop="title">Entretenimiento</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Bruno Mars en Lima: Largas colas en el primer día de la..."><meta itemprop="url" content = "http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/">Bruno Mars en Lima: Largas colas en el primer día de la...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://fresh999fm.com/category/entretenimiento/">Entretenimiento</a></li></ul>
            <header>
                <h1 class="entry-title">Bruno Mars en Lima: Largas colas en el primer día de la preventa de entradas</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T09:00:26+00:00" >mayo 9, 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffresh999fm.com%2Fbruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bruno+Mars+en+Lima%3A+Largas+colas+en+el+primer+d%C3%ADa+de+la+preventa+de+entradas&url=http%3A%2F%2Ffresh999fm.com%2Fbruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas%2F&via=Fresh999fm"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/&amp;media=http://fresh999fm.com/wp-content/uploads/2017/05/214321_401705.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bruno+Mars+en+Lima%3A+Largas+colas+en+el+primer+d%C3%ADa+de+la+preventa+de+entradas%20-%20http%3A%2F%2Ffresh999fm.com%2Fbruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/" data-text="Bruno Mars en Lima: Largas colas en el primer día de la preventa de entradas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://fresh999fm.com/wp-content/uploads/2017/05/214321_401705.jpg" data-caption=""><img width="604" height="340" class="entry-thumb td-modal-image" src="http://fresh999fm.com/wp-content/uploads/2017/05/214321_401705.jpg" alt="" title="214321_401705"/></a></div>
        <section class="main-content layout-g">
<p style="text-align: justify;" data-chars="190" data-valid="false">Inició la cuenta regresiva para el concierto del año. Bruno Mars llegará a Lima este 30 de noviembre y esta vez si va en serio. Y ya lo saben, Studio92 es la radio oficial de este concierto.</p>
<p style="text-align: justify;" data-chars="199" data-valid="false">Hoy se dio inicio a la preventa de entradas para el concierto de Bruno Mars y la expectativa es tan grande que las largas colas se ya formaron en todas los puntos de ventas incluyendo en la internet.</p>
<div class="teads-inread sm-screen" style="text-align: justify;">
<div>
<div class="teads-ui-components-label"></div>
<div id="teads0" class="teads-player"></div>
</div>
</div>
<p style="text-align: justify;" data-chars="193" data-valid="false">Miles de peruanos y fanáticos de Bruno Mars ya están a la espera de su turno para poder comprar esa entrada que les permitirá este 30 de noviembre ver a su ídolo en vivo en el Estadio Nacional.</p>
<p style="text-align: justify;" data-chars="122" data-valid="false">La preventa para ver a Bruno Mars en Lima inició hoy para clientes Interbank, con 15% de descuento. Estos son los precios:</p>
<p style="text-align: justify;" data-chars="563" data-valid="true">Occidente 1: S/ 747.50 (S/ 650 con descuento Interbank)<br />
Occidente 2: S/ 609. 50 (S/ 530 con descuento Interbank)<br />
Occidente 3: S/454.25 (S/ 395 con descuento Interbank)<br />
Cancha 1 Stand Up: S/ 793.50 (S/ 690 con descuento Interbank)<br />
Cancha 2 Stand Up: S/ 540.50 (S/ 470 con descuento Interbank)<br />
Cancha 3 Stand Up: S/ 402.50(S/ 350 con descuento Interbank)<br />
Oriente 1: S/ 747.50 (S/ 350 con descuento Interbank)<br />
Oriente 2: S/ 609.50(S/ 530 con descuento Interbank)<br />
Oriente 3: S/ 453.25 (S/ 395 con descuento Interbanck)<br />
Tribuna Norte: S/ 172.50 (S/ 150 con descuento Interbank)</p>
<div id="asideStudio92_noticias_espectaculos_Nota_Interna2" class="asideAds" style="text-align: justify;"></div>
<p style="text-align: justify;" data-valid="false">Desde muy temprano los fans han comenzado a hacer colas en los puntos de venta de Teleticket. En las redes sociales mostraron fotos de cómo se ven las colas.</p>
<p><img src="https://pbs.twimg.com/media/C_T9Gt-XUAEFzlJ.jpg" alt="" data-aria-label-part="" /> <img src="https://pbs.twimg.com/media/C_TwyrAWAAQMObP.jpg" alt="" data-aria-label-part="" /> <img src="https://pbs.twimg.com/media/C_T-BG3UQAA0Gcp.jpg" alt="" data-aria-label-part="" /> <img src="https://pbs.twimg.com/media/C_UWlJkWAAAm2GX.jpg" alt="" data-aria-label-part="" /></p>
<p style="text-align: justify;" data-valid="false">Las colas no solo se ven en los puntos de venta físico, también en internet para aquellos que quieran comprar desde la página web de Teleticket. ¡Es todo un loquerio!</p>
</section>
<section class="main-content layout-g">http://www.studio92.com</section>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffresh999fm.com%2Fbruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bruno+Mars+en+Lima%3A+Largas+colas+en+el+primer+d%C3%ADa+de+la+preventa+de+entradas&url=http%3A%2F%2Ffresh999fm.com%2Fbruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas%2F&via=Fresh999fm"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/&amp;media=http://fresh999fm.com/wp-content/uploads/2017/05/214321_401705.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bruno+Mars+en+Lima%3A+Largas+colas+en+el+primer+d%C3%ADa+de+la+preventa+de+entradas%20-%20http%3A%2F%2Ffresh999fm.com%2Fbruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/" data-text="Bruno Mars en Lima: Largas colas en el primer día de la preventa de entradas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://fresh999fm.com/repara-tus-labios-preparando-este-exfoliante-natural/">Repara tus labios preparando este exfoliante natural</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://fresh999fm.com/larga-vida-a-la-cabellera-xl-cuidar-del-cabello-largo-nunca-habia-sido-tan-facil/">Larga vida a la cabellera XL, cuidar del cabello largo nunca había sido tan fácil</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://fresh999fm.com/author/fresh999/">Fresh999</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fresh999"></span><meta itemprop="datePublished" content="2017-05-09T09:00:26+00:00"><meta itemprop="dateModified" content="2017-05-08T21:25:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fresh999fm.com/wp-content/uploads/2016/04/AILIVE.jpg"></span><meta itemprop="name" content="Fresh 99.9 PM"></span><meta itemprop="headline " content="Bruno Mars en Lima: Largas colas en el primer día de la preventa de entradas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fresh999fm.com/wp-content/uploads/2017/05/214321_401705.jpg"><meta itemprop="width" content="604"><meta itemprop="height" content="340"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5912af24aa4cf = new tdBlock();
block_td_uid_2_5912af24aa4cf.id = "td_uid_2_5912af24aa4cf";
block_td_uid_2_5912af24aa4cf.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5912af24aa4cf_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11337,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5912af24aa4cf.td_column_number = "3";
block_td_uid_2_5912af24aa4cf.block_type = "td_block_related_posts";
block_td_uid_2_5912af24aa4cf.post_count = "3";
block_td_uid_2_5912af24aa4cf.found_posts = "829";
block_td_uid_2_5912af24aa4cf.header_color = "";
block_td_uid_2_5912af24aa4cf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5912af24aa4cf.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_2_5912af24aa4cf);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5912af24aa4cf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5912af24aa4cf" ><h4 class="td-related-title"><a id="td_uid_3_5912af24b0097" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5912af24aa4cf" href="#">Artículos relacionados</a><a id="td_uid_4_5912af24b00ec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5912af24aa4cf" href="#">Más del autor</a></h4><div id=td_uid_2_5912af24aa4cf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fresh999fm.com/katy-perry-usara-su-nuevo-disco-para-responderle-a-taylor-swift-por-bad-blood/" rel="bookmark" title="¿Katy Perry usará su nuevo disco para responderle a Taylor Swift por Bad Blood?"><img width="238" height="178" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/05/rs_1024x759-160910160336-1024.taylor-swift-katy-perry.cm_.91016-238x178.jpg" alt="" title="¿Katy Perry usará su nuevo disco para responderle a Taylor Swift por Bad Blood?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/katy-perry-usara-su-nuevo-disco-para-responderle-a-taylor-swift-por-bad-blood/" rel="bookmark" title="¿Katy Perry usará su nuevo disco para responderle a Taylor Swift por Bad Blood?">¿Katy Perry usará su nuevo disco para responderle a Taylor Swift por Bad Blood?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fresh999fm.com/linkin-park-en-lima-conoce-el-posible-setlist-para-el-concierto/" rel="bookmark" title="Linkin Park en Lima: Conoce el posible setlist para el concierto"><img width="238" height="178" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/05/414541_401636-238x178.jpg" alt="" title="Linkin Park en Lima: Conoce el posible setlist para el concierto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/linkin-park-en-lima-conoce-el-posible-setlist-para-el-concierto/" rel="bookmark" title="Linkin Park en Lima: Conoce el posible setlist para el concierto">Linkin Park en Lima: Conoce el posible setlist para el concierto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fresh999fm.com/selena-gomez-confirma-segunda-temporada-de-13-reasons-why/" rel="bookmark" title="“Selena Gomez confirma segunda temporada de “13 Reasons Why”"><img width="238" height="165" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/05/13razo-1-238x165.jpg" alt="" title="“Selena Gomez confirma segunda temporada de “13 Reasons Why”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/selena-gomez-confirma-segunda-temporada-de-13-reasons-why/" rel="bookmark" title="“Selena Gomez confirma segunda temporada de “13 Reasons Why”">“Selena Gomez confirma segunda temporada de “13 Reasons Why”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5912af24aa4cf" data-td_block_id="td_uid_2_5912af24aa4cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5912af24aa4cf" data-td_block_id="td_uid_2_5912af24aa4cf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://fresh999fm.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11337' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e029a158bf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>				</form>
					</div><!-- #respond -->
			<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas Recientes</span></div>		<ul>
					<li>
				<a href="http://fresh999fm.com/jelly-el-smartphone-que-cabe-en-la-palma-de-la-mano-con-android-7-0-nougat/">Jelly: el Smartphone que cabe en la palma de la mano con Android 7.0 Nougat</a>
						</li>
					<li>
				<a href="http://fresh999fm.com/los-nuevos-lentes-de-realidad-aumentada-para-ciclismo/">Los nuevos lentes de realidad aumentada para ciclismo</a>
						</li>
					<li>
				<a href="http://fresh999fm.com/katy-perry-usara-su-nuevo-disco-para-responderle-a-taylor-swift-por-bad-blood/">¿Katy Perry usará su nuevo disco para responderle a Taylor Swift por Bad Blood?</a>
						</li>
					<li>
				<a href="http://fresh999fm.com/energy-sistem-tablet-pro-3-la-tablet-ideal-para-usar-en-casa/">Energy Sistem Tablet Pro 3: la Tablet ideal para usar en casa</a>
						</li>
					<li>
				<a href="http://fresh999fm.com/madonna-comparte-fotos-al-desnudo/">Madonna comparte fotos al desnudo</a>
						</li>
				</ul>
		</aside>				<aside class="widget widget_recent_entries">		<div class="block-title"><span>Publicaciones Recientes</span></div>		<ul>
					<li>
				<a href="http://fresh999fm.com/jelly-el-smartphone-que-cabe-en-la-palma-de-la-mano-con-android-7-0-nougat/">Jelly: el Smartphone que cabe en la palma de la mano con Android 7.0 Nougat</a>
							<span class="post-date">mayo 9, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/los-nuevos-lentes-de-realidad-aumentada-para-ciclismo/">Los nuevos lentes de realidad aumentada para ciclismo</a>
							<span class="post-date">mayo 9, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/katy-perry-usara-su-nuevo-disco-para-responderle-a-taylor-swift-por-bad-blood/">¿Katy Perry usará su nuevo disco para responderle a Taylor Swift por Bad Blood?</a>
							<span class="post-date">mayo 9, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/energy-sistem-tablet-pro-3-la-tablet-ideal-para-usar-en-casa/">Energy Sistem Tablet Pro 3: la Tablet ideal para usar en casa</a>
							<span class="post-date">mayo 9, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/madonna-comparte-fotos-al-desnudo/">Madonna comparte fotos al desnudo</a>
							<span class="post-date">mayo 9, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/larga-vida-a-la-cabellera-xl-cuidar-del-cabello-largo-nunca-habia-sido-tan-facil/">Larga vida a la cabellera XL, cuidar del cabello largo nunca había sido tan fácil</a>
							<span class="post-date">mayo 9, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/bruno-mars-en-lima-largas-colas-en-el-primer-dia-de-la-preventa-de-entradas/">Bruno Mars en Lima: Largas colas en el primer día de la preventa de entradas</a>
							<span class="post-date">mayo 9, 2017</span>
						</li>
				</ul>
		</aside>		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://fresh999fm.com/"><img src="http://fresh999fm.com/wp-content/uploads/2016/04/Fresh-Logo-2B-1024x791.png" alt="" title=""/></a></div><div class="footer-text-wrap">FRESH 99.9 FM es la estación para cada momento de tu día, sonamos todos los éxitos de tus artistas favoritos en el formato HOT AC / Americano - Internacional. Solo aquí encuentras música que te relaja y refresca e invita a vivir momentos especiales. FRESH 99.9 FM, Más que una estación de RADIO Somos un estilo de vida. Desde Puerto Rico y para el Mundo.</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fresh999fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fresh999fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_6_5912af24bf75f_rand"  data-td-block-uid="td_uid_6_5912af24bf75f" ><script>var block_td_uid_6_5912af24bf75f = new tdBlock();
block_td_uid_6_5912af24bf75f.id = "td_uid_6_5912af24bf75f";
block_td_uid_6_5912af24bf75f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_6_5912af24bf75f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5912af24bf75f.td_column_number = "1";
block_td_uid_6_5912af24bf75f.block_type = "td_block_7";
block_td_uid_6_5912af24bf75f.post_count = "3";
block_td_uid_6_5912af24bf75f.found_posts = "2020";
block_td_uid_6_5912af24bf75f.header_color = "";
block_td_uid_6_5912af24bf75f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5912af24bf75f.max_num_pages = "674";
tdBlocksArray.push(block_td_uid_6_5912af24bf75f);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_6_5912af24bf75f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fresh999fm.com/jelly-el-smartphone-que-cabe-en-la-palma-de-la-mano-con-android-7-0-nougat/" rel="bookmark" title="Jelly: el Smartphone que cabe en la palma de la mano con Android 7.0 Nougat"><img width="100" height="75" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/05/Jelly-smartphone-100x75.jpg" alt="" title="Jelly: el Smartphone que cabe en la palma de la mano con Android 7.0 Nougat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/jelly-el-smartphone-que-cabe-en-la-palma-de-la-mano-con-android-7-0-nougat/" rel="bookmark" title="Jelly: el Smartphone que cabe en la palma de la mano con Android 7.0 Nougat">Jelly: el Smartphone que cabe en la palma de la mano...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T12:13:01+00:00" >mayo 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fresh999fm.com/los-nuevos-lentes-de-realidad-aumentada-para-ciclismo/" rel="bookmark" title="Los nuevos lentes de realidad aumentada para ciclismo"><img width="100" height="75" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/05/everysight-raptor-smart-glasses-100x75.jpg" alt="" title="Los nuevos lentes de realidad aumentada para ciclismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/los-nuevos-lentes-de-realidad-aumentada-para-ciclismo/" rel="bookmark" title="Los nuevos lentes de realidad aumentada para ciclismo">Los nuevos lentes de realidad aumentada para ciclismo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T11:11:06+00:00" >mayo 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fresh999fm.com/katy-perry-usara-su-nuevo-disco-para-responderle-a-taylor-swift-por-bad-blood/" rel="bookmark" title="¿Katy Perry usará su nuevo disco para responderle a Taylor Swift por Bad Blood?"><img width="100" height="75" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/05/rs_1024x759-160910160336-1024.taylor-swift-katy-perry.cm_.91016-100x75.jpg" alt="" title="¿Katy Perry usará su nuevo disco para responderle a Taylor Swift por Bad Blood?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/katy-perry-usara-su-nuevo-disco-para-responderle-a-taylor-swift-por-bad-blood/" rel="bookmark" title="¿Katy Perry usará su nuevo disco para responderle a Taylor Swift por Bad Blood?">¿Katy Perry usará su nuevo disco para responderle a Taylor Swift...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T11:00:41+00:00" >mayo 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_7_5912af24c43f1_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_7_5912af24c43f1" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://fresh999fm.com/category/entretenimiento/">Entretenimiento<span class="td-cat-no">830</span></a></li><li><a href="http://fresh999fm.com/category/estilo-de-vida-y-tecnologia/">Estilo de Vida y Tecnología<span class="td-cat-no">551</span></a></li><li><a href="http://fresh999fm.com/category/moda-y-belleza/">Moda y Belleza<span class="td-cat-no">525</span></a></li><li><a href="http://fresh999fm.com/category/trending/">Trending<span class="td-cat-no">109</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4128"><a href="http://fresh999fm.com/">FRESH 99.9 FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8815"><a href="http://mercato.fresh999fm.com/">Mercato Radio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4166"><a href="http://fresh999fm.com/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4167"><a href="http://fresh999fm.com/category/estilo-de-vida-y-tecnologia/">Estilo de Vida y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4168"><a href="http://fresh999fm.com/category/moda-y-belleza/">Moda y Belleza</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4213"><a href="http://ondemand.fresh999fm.com/store/category/reposteria-creativa/">Dulce Caramelo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7193"><a href="http://fresh999fm.com/contacto/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

    <script>
        (function ($) {

            $.kast({
                host: '70.35.204.175',
                port: 8002,
                version: 2,
                sid: 1,
                statsPath: 'stats',
                playedPath: 'played',
                directStreamURL: false,
                ui: 'colored',
                theme: 'light',
                colors: {primary: 'purple', accent: 'black'},
                startTemplate: 'minimized',
                position: 'right',
                container: '#kast-widget',
                autoPlay: false,
                autoUpdate: true,
                artwork: true,
                statusBar: true,
                minimizeMaximize: true,
                muteUnmute: true,
                startMuted: false,
                serverInfo: false,
                played: true,
                currentTrack: 'FRESH 99.9 FM',
                currentArtist: 'Música Relax y refrescante',
                playedTracks: true,
                playedArtists: true,
                offlineCheck: true,
                mobileCare: ['low'],
                language: {offlineText: 'Temporarily Offline', playedText: 'Played', unknownTrackText: 'Unknown Track', unknownArtistText: 'Unknown Artist'},
                irrelevantWords: ["feat.", "ft.", "Feat.", "Ft."],
                overHTTPS: false,
                onReady: function () {},
                onAudioLoad: function () {},
                onMobile: function () {},
                onPlay: function () {},
                onPause: function () {},
                onMute: function () {},
                onUnmute: function () {},
                onMinimize: function () {},
                onMaximize: function () {},
                onUpdate: function () {},
                onUpdateAll: function () {},
                onCurrentArtwork: function () {},
                onPlayedArtworks: function () {},
                onCurrentInfo: function () {},
                onPlayedInfo: function () {},
                onDynamicColors: function () {},
                onDynamicColorsContrast: function () {},
                onDynamicTheme: function () {}            });
            
        })(jQuery);
    </script>
    

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5912af24ca181
    -->

    <script type='text/javascript' src='http://fresh999fm.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[11337]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fresh999fm.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fresh999fm.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: fresh999fm.com @ 2017-05-10 02:11:48 by W3 Total Cache -->