<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos | Fresh 99.9 PM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fresh999fm.com/xmlrpc.php" />
    <meta property="og:image" content="http://fresh999fm.com/wp-content/uploads/2017/08/i-21.jpg" /><meta name="author" content="Fresh999">
<link rel="icon" type="image/png" href="http://fresh999fm.com/wp-content/uploads/2017/07/logo-fresh.png"><link rel="alternate" type="application/rss+xml" title="Fresh 99.9 PM &raquo; Feed" href="http://fresh999fm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fresh 99.9 PM &raquo; RSS de los comentarios" href="http://fresh999fm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fresh 99.9 PM &raquo; A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos RSS de los comentarios" href="http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/fresh999fm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kastCSS-css'  href='http://fresh999fm.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='kastRoboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://fresh999fm.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fresh999fm.com/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-66559062-4';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-66559062-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://fresh999fm.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-content/plugins/codecanyon-14649289-kast-extraordinary-shoutcast-html5-radio-player-for-wordpress-material-design/assets/jquery.kast-1.1.2.min.js?ver=1.1.2'></script>
<link rel='https://api.w.org/' href='http://fresh999fm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fresh999fm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fresh999fm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lifting de pestañas: lo último para lograr una mirada impactante' href='http://fresh999fm.com/lifting-de-pestanas-lo-ultimo-para-lograr-una-mirada-impactante/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/" />
<link rel='shortlink' href='http://fresh999fm.com/?p=14161' />
<link rel="alternate" type="application/json+oembed" href="http://fresh999fm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffresh999fm.com%2Fa-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fresh999fm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffresh999fm.com%2Fa-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fresh999fm.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://fresh999fm.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/fresh999fm.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/fresh999fm.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffffff";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-14161 single-format-standard a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fresh999fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fresh999fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fresh-99-9-fm-container"><ul id="menu-fresh-99-9-fm" class="td-mobile-main-menu"><li id="menu-item-4123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-4123"><a href="http://wqbsradio.com">WQBS 870 AM</a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8030"><a href="http://WWW.CARIBE1540AM.COM">CARIBE 1540 AM</a></li>
<li id="menu-item-4124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4124"><a href="http://MIX107pr.com">MIX107.7 PR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4135"><a href="http://fresh999fm.com/">FRESH 99.9 FM</a></li>
</ul>
</li>
<li id="menu-item-4239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4239"><a href="http://fresh999fm.com/hot-ac-charts/">Soporte</a></li>
<li id="menu-item-7191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7191"><a href="http://fresh999fm.com/contacto/">Contacto</a></li>
<li id="menu-item-9083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9083"><a href="http://fresh999fm.com/player/">Player fresh</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://fresh999fm.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Viernes, agosto 25, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fresh999fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fresh999fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://fresh999fm.com/">
                <img src="http://fresh999fm.com/wp-content/uploads/2016/04/AILIVE.jpg" alt=""/>
                <span class="td-visual-hidden">Fresh 99.9 PM</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><img class="alignnone size-full wp-image-4161" src="http://fresh999fm.com/wp-content/uploads/2016/04/banner-fresh.jpg" alt="banner-fresh" width="728" height="91" /></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://fresh999fm.com/">
            <img src="http://fresh999fm.com/wp-content/uploads/2016/04/AILIVE.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-fresh-99-9-fm-container"><ul id="menu-fresh-99-9-fm-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4123"><a href="http://wqbsradio.com">WQBS 870 AM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8030"><a href="http://WWW.CARIBE1540AM.COM">CARIBE 1540 AM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4124"><a href="http://MIX107pr.com">MIX107.7 PR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4135"><a href="http://fresh999fm.com/">FRESH 99.9 FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4239"><a href="http://fresh999fm.com/hot-ac-charts/">Soporte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7191"><a href="http://fresh999fm.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9083"><a href="http://fresh999fm.com/player/">Player fresh</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://fresh999fm.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-14161" class="post-14161 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://fresh999fm.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" itemprop="url" href="http://fresh999fm.com/category/entretenimiento/"><span itemprop="title">Entretenimiento</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de..."><meta itemprop="url" content = "http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/">A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://fresh999fm.com/category/entretenimiento/">Entretenimiento</a></li></ul>
            <header>
                <h1 class="entry-title">A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T08:00:56+00:00" >agosto 25, 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffresh999fm.com%2Fa-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Beyonc%C3%A9+le+preocupaba+c%C3%B3mo+reaccionar%C3%ADa+Blue+Ivy+ante+el+nacimiento+de+sus+hermanitos&url=http%3A%2F%2Ffresh999fm.com%2Fa-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos%2F&via=Fresh999fm"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/&amp;media=http://fresh999fm.com/wp-content/uploads/2017/08/i-21.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+Beyonc%C3%A9+le+preocupaba+c%C3%B3mo+reaccionar%C3%ADa+Blue+Ivy+ante+el+nacimiento+de+sus+hermanitos%20-%20http%3A%2F%2Ffresh999fm.com%2Fa-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/" data-text="A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://fresh999fm.com/wp-content/uploads/2017/08/i-21.jpg" data-caption=""><img width="640" height="640" class="entry-thumb td-modal-image" src="http://fresh999fm.com/wp-content/uploads/2017/08/i-21-640x640.jpg" alt="" title="i"/></a></div>
        <p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" style="text-align: justify;" data-reactid="22">Han pasado ya un par de meses desde que Beyoncé diera a luz a sus mellizos Sir y Rumi, como confirmó con una artística fotografía en la que posaba con ambos en brazos en Instagram, pero desde que hizo ese anuncio la artista no ha vuelto a mencionar o mostrar a sus pequeños en las redes sociales. Según los más cercanos a la poderosa pareja, tanto ella como su marido Jay Z estaban demasiado preocupados por cómo podría afectar la llegada al mundo de los bebés a quien hasta ahora era la reina de la casa, su primogénita Blue Ivy, quien sí ha aparecido en las últimas semanas en el perfil de su famosa madre. Sin embargo, su inquietud ha demostrado ser completamente innecesaria, ya que la pequeña ejerce de hermana mayor de una manera ejemplar.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" style="text-align: justify;" data-reactid="23">&#8220;Beyoncé ha estado muy ocupada con los recién nacidos, pero también ha podido relajarse un poco. Ha ayudado mucho el hecho de que Blue se ha comportado como una maravillosa hermana mayor. No había de qué preocuparse con ella porque está siendo increíble. Se toma su trabajo de hermana mayor muy en serio y ayuda mucho&#8221;, ha asegurado un informante a la revista People.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" style="text-align: justify;" data-reactid="24">Según el mismo medio, desde que supo que estaba embarazada, la intérprete de &#8216;Crazy in Love&#8217; se esforzó por pasar el mayor tiempo posible con su niña de 5 años antes de que su rutina doméstica cambiase con el nacimiento de Sir y Rumi, una estrategia que parece haber dado muy buenos resultados.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" style="text-align: justify;" data-reactid="25">Por otra parte, la pequeña Blue Ivy empezará al colegio el próximo otoño, acudiendo a un exclusivo centro situado cerca de la nueva mansión que el rapero y su mujer han comprado en el barrio de Bel Air, en Los Ángeles.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" style="text-align: justify;" data-reactid="26">&#8220;Blue está muy emocionada ante la perspectiva de ir al colegio. Echa de menos a sus amigos. Para ella será muy divertido volver a tener su propia vida dentro del ámbito escolar&#8221;, comenta la misma fuente.</p>
<p>https://es-us.vida-estilo.yahoo.com</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffresh999fm.com%2Fa-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Beyonc%C3%A9+le+preocupaba+c%C3%B3mo+reaccionar%C3%ADa+Blue+Ivy+ante+el+nacimiento+de+sus+hermanitos&url=http%3A%2F%2Ffresh999fm.com%2Fa-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos%2F&via=Fresh999fm"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/&amp;media=http://fresh999fm.com/wp-content/uploads/2017/08/i-21.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+Beyonc%C3%A9+le+preocupaba+c%C3%B3mo+reaccionar%C3%ADa+Blue+Ivy+ante+el+nacimiento+de+sus+hermanitos%20-%20http%3A%2F%2Ffresh999fm.com%2Fa-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/" data-text="A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://fresh999fm.com/lifting-de-pestanas-lo-ultimo-para-lograr-una-mirada-impactante/">Lifting de pestañas: lo último para lograr una mirada impactante</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://fresh999fm.com/author/fresh999/">Fresh999</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fresh999"></span><meta itemprop="datePublished" content="2017-08-25T08:00:56+00:00"><meta itemprop="dateModified" content="2017-08-24T22:26:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fresh999fm.com/wp-content/uploads/2016/04/AILIVE.jpg"></span><meta itemprop="name" content="Fresh 99.9 PM"></span><meta itemprop="headline " content="A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fresh999fm.com/wp-content/uploads/2017/08/i-21.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="650"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_59a015199abad = new tdBlock();
block_td_uid_2_59a015199abad.id = "td_uid_2_59a015199abad";
block_td_uid_2_59a015199abad.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59a015199abad_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14161,"live_filter_cur_post_author":"1"}';
block_td_uid_2_59a015199abad.td_column_number = "3";
block_td_uid_2_59a015199abad.block_type = "td_block_related_posts";
block_td_uid_2_59a015199abad.post_count = "3";
block_td_uid_2_59a015199abad.found_posts = "1137";
block_td_uid_2_59a015199abad.header_color = "";
block_td_uid_2_59a015199abad.ajax_pagination_infinite_stop = "";
block_td_uid_2_59a015199abad.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_2_59a015199abad);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_59a015199abad_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59a015199abad" ><h4 class="td-related-title"><a id="td_uid_3_59a01519a0564" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59a015199abad" href="#">Artículos relacionados</a><a id="td_uid_4_59a01519a05ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59a015199abad" href="#">Más del autor</a></h4><div id=td_uid_2_59a015199abad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fresh999fm.com/lady-gaga-estrenara-un-nuevo-documental-en-septiembre/" rel="bookmark" title="Lady Gaga estrenará un nuevo documental en septiembre"><img width="238" height="178" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/08/i-20-238x178.jpg" alt="" title="Lady Gaga estrenará un nuevo documental en septiembre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/lady-gaga-estrenara-un-nuevo-documental-en-septiembre/" rel="bookmark" title="Lady Gaga estrenará un nuevo documental en septiembre">Lady Gaga estrenará un nuevo documental en septiembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fresh999fm.com/katy-perry-se-pronuncia-sobre-el-final-de-su-enfrentamiento-con-calvin-harris/" rel="bookmark" title="Katy Perry se pronuncia sobre el final de su enfrentamiento con Calvin Harris"><img width="238" height="178" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/08/i-19-238x178.jpg" alt="" title="Katy Perry se pronuncia sobre el final de su enfrentamiento con Calvin Harris"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/katy-perry-se-pronuncia-sobre-el-final-de-su-enfrentamiento-con-calvin-harris/" rel="bookmark" title="Katy Perry se pronuncia sobre el final de su enfrentamiento con Calvin Harris">Katy Perry se pronuncia sobre el final de su enfrentamiento con Calvin Harris</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fresh999fm.com/ariana-grande-con-algunos-problemas-de-salud/" rel="bookmark" title="Ariana Grande con algunos problemas de salud"><img width="238" height="178" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/08/260026_468957-238x178.jpg" alt="" title="Ariana Grande con algunos problemas de salud"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/ariana-grande-con-algunos-problemas-de-salud/" rel="bookmark" title="Ariana Grande con algunos problemas de salud">Ariana Grande con algunos problemas de salud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59a015199abad" data-td_block_id="td_uid_2_59a015199abad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59a015199abad" data-td_block_id="td_uid_2_59a015199abad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://fresh999fm.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a743135386" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>				</form>
					</div><!-- #respond -->
			<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas Recientes</span></div>		<ul>
					<li>
				<a href="http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/">A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos</a>
						</li>
					<li>
				<a href="http://fresh999fm.com/lifting-de-pestanas-lo-ultimo-para-lograr-una-mirada-impactante/">Lifting de pestañas: lo último para lograr una mirada impactante</a>
						</li>
					<li>
				<a href="http://fresh999fm.com/lady-gaga-estrenara-un-nuevo-documental-en-septiembre/">Lady Gaga estrenará un nuevo documental en septiembre</a>
						</li>
					<li>
				<a href="http://fresh999fm.com/adolescentes-abandonan-facebook-para-mudarse-instagram-y-snapchat/">Adolescentes abandonan Facebook para mudarse Instagram y Snapchat</a>
						</li>
					<li>
				<a href="http://fresh999fm.com/obi-wan-kenobi-tendra-su-propia-pelicula-de-star-wars/">Obi-Wan Kenobi tendrá su propia película de Star Wars</a>
						</li>
				</ul>
		</aside>				<aside class="widget widget_recent_entries">		<div class="block-title"><span>Publicaciones Recientes</span></div>		<ul>
					<li>
				<a href="http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/">A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos</a>
							<span class="post-date">agosto 25, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/lifting-de-pestanas-lo-ultimo-para-lograr-una-mirada-impactante/">Lifting de pestañas: lo último para lograr una mirada impactante</a>
							<span class="post-date">agosto 25, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/lady-gaga-estrenara-un-nuevo-documental-en-septiembre/">Lady Gaga estrenará un nuevo documental en septiembre</a>
							<span class="post-date">agosto 25, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/adolescentes-abandonan-facebook-para-mudarse-instagram-y-snapchat/">Adolescentes abandonan Facebook para mudarse Instagram y Snapchat</a>
							<span class="post-date">agosto 24, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/obi-wan-kenobi-tendra-su-propia-pelicula-de-star-wars/">Obi-Wan Kenobi tendrá su propia película de Star Wars</a>
							<span class="post-date">agosto 24, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/katy-perry-se-pronuncia-sobre-el-final-de-su-enfrentamiento-con-calvin-harris/">Katy Perry se pronuncia sobre el final de su enfrentamiento con Calvin Harris</a>
							<span class="post-date">agosto 24, 2017</span>
						</li>
					<li>
				<a href="http://fresh999fm.com/apple-adelanta-tutoriales-de-ios-11-ipad-pro/">Apple adelanta Tutoriales de iOS 11 + iPad Pro</a>
							<span class="post-date">agosto 24, 2017</span>
						</li>
				</ul>
		</aside>		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://fresh999fm.com/"><img class="td-retina-data" src="http://fresh999fm.com/wp-content/uploads/2017/07/logo-fresh.png" data-retina="http://fresh999fm.com/wp-content/uploads/2017/07/logo-fresh.png" alt="" title=""/></a></div><div class="footer-text-wrap">FRESH 99.9 FM es la estación para cada momento de tu día, sonamos todos los éxitos de tus artistas favoritos en el formato HOT AC / Americano - Internacional. Solo aquí encuentras música que te relaja y refresca e invita a vivir momentos especiales. FRESH 99.9 FM, Más que una estación de RADIO Somos un estilo de vida. Desde Puerto Rico y para el Mundo.</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fresh999fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fresh999fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_6_59a01519ae386_rand"  data-td-block-uid="td_uid_6_59a01519ae386" ><script>var block_td_uid_6_59a01519ae386 = new tdBlock();
block_td_uid_6_59a01519ae386.id = "td_uid_6_59a01519ae386";
block_td_uid_6_59a01519ae386.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_6_59a01519ae386_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59a01519ae386.td_column_number = "1";
block_td_uid_6_59a01519ae386.block_type = "td_block_7";
block_td_uid_6_59a01519ae386.post_count = "3";
block_td_uid_6_59a01519ae386.found_posts = "2865";
block_td_uid_6_59a01519ae386.header_color = "";
block_td_uid_6_59a01519ae386.ajax_pagination_infinite_stop = "";
block_td_uid_6_59a01519ae386.max_num_pages = "955";
tdBlocksArray.push(block_td_uid_6_59a01519ae386);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_6_59a01519ae386 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/" rel="bookmark" title="A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos"><img width="100" height="75" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/08/i-21-100x75.jpg" alt="" title="A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/a-beyonce-le-preocupaba-como-reaccionaria-blue-ivy-ante-el-nacimiento-de-sus-hermanitos/" rel="bookmark" title="A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento de sus hermanitos">A Beyoncé le preocupaba cómo reaccionaría Blue Ivy ante el nacimiento...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T08:00:56+00:00" >agosto 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fresh999fm.com/lifting-de-pestanas-lo-ultimo-para-lograr-una-mirada-impactante/" rel="bookmark" title="Lifting de pestañas: lo último para lograr una mirada impactante"><img width="100" height="75" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/08/pestanas-1200x800-1-100x75.jpg" alt="" title="Lifting de pestañas: lo último para lograr una mirada impactante"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/lifting-de-pestanas-lo-ultimo-para-lograr-una-mirada-impactante/" rel="bookmark" title="Lifting de pestañas: lo último para lograr una mirada impactante">Lifting de pestañas: lo último para lograr una mirada impactante</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T07:30:20+00:00" >agosto 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://fresh999fm.com/lady-gaga-estrenara-un-nuevo-documental-en-septiembre/" rel="bookmark" title="Lady Gaga estrenará un nuevo documental en septiembre"><img width="100" height="75" class="entry-thumb" src="http://fresh999fm.com/wp-content/uploads/2017/08/i-20-100x75.jpg" alt="" title="Lady Gaga estrenará un nuevo documental en septiembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://fresh999fm.com/lady-gaga-estrenara-un-nuevo-documental-en-septiembre/" rel="bookmark" title="Lady Gaga estrenará un nuevo documental en septiembre">Lady Gaga estrenará un nuevo documental en septiembre</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T07:00:41+00:00" >agosto 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_7_59a01519b4a1d_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_7_59a01519b4a1d" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://fresh999fm.com/category/entretenimiento/">Entretenimiento<span class="td-cat-no">1138</span></a></li><li><a href="http://fresh999fm.com/category/estilo-de-vida-y-tecnologia/">Estilo de Vida y Tecnología<span class="td-cat-no">783</span></a></li><li><a href="http://fresh999fm.com/category/moda-y-belleza/">Moda y Belleza<span class="td-cat-no">756</span></a></li><li><a href="http://fresh999fm.com/category/trending/">Trending<span class="td-cat-no">183</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-principal-container"><ul id="menu-principal" class="td-subfooter-menu"><li id="menu-item-4128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4128"><a href="http://fresh999fm.com/">FRESH 99.9 FM</a></li>
<li id="menu-item-8815" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8815"><a href="http://mercato.fresh999fm.com/">Mercato Radio</a></li>
<li id="menu-item-4166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4166"><a href="http://fresh999fm.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-4167" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4167"><a href="http://fresh999fm.com/category/estilo-de-vida-y-tecnologia/">Estilo de Vida y Tecnología</a></li>
<li id="menu-item-4168" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4168"><a href="http://fresh999fm.com/category/moda-y-belleza/">Moda y Belleza</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4213"><a href="http://ondemand.fresh999fm.com/store/category/reposteria-creativa/">Dulce Caramelo</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7193"><a href="http://fresh999fm.com/contacto/">Contacto</a></li>
<li id="menu-item-12697" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12697"><a href="http://fresh999fm.com/on-demand/">On Demand</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

    <script>
        (function ($) {

            $.kast({
                host: '70.35.204.175',
                port: 8002,
                version: 2,
                sid: 1,
                statsPath: 'stats',
                playedPath: 'played',
                directStreamURL: false,
                ui: 'colored',
                theme: 'light',
                colors: {primary: 'purple', accent: 'black'},
                startTemplate: 'minimized',
                position: 'right',
                container: '#kast-widget',
                autoPlay: false,
                autoUpdate: true,
                artwork: true,
                statusBar: true,
                minimizeMaximize: true,
                muteUnmute: true,
                startMuted: false,
                serverInfo: false,
                played: true,
                currentTrack: 'FRESH 99.9 FM',
                currentArtist: 'Música Relax y refrescante',
                playedTracks: true,
                playedArtists: true,
                offlineCheck: true,
                mobileCare: ['low'],
                language: {offlineText: 'Temporarily Offline', playedText: 'Played', unknownTrackText: 'Unknown Track', unknownArtistText: 'Unknown Artist'},
                irrelevantWords: ["feat.", "ft.", "Feat.", "Ft."],
                overHTTPS: false,
                onReady: function () {},
                onAudioLoad: function () {},
                onMobile: function () {},
                onPlay: function () {},
                onPause: function () {},
                onMute: function () {},
                onUnmute: function () {},
                onMinimize: function () {},
                onMaximize: function () {},
                onUpdate: function () {},
                onUpdateAll: function () {},
                onCurrentArtwork: function () {},
                onPlayedArtworks: function () {},
                onCurrentInfo: function () {},
                onPlayedInfo: function () {},
                onDynamicColors: function () {},
                onDynamicColorsContrast: function () {},
                onDynamicTheme: function () {}            });
            
        })(jQuery);
    </script>
    

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 59a01519be7d8
    -->

    <script type='text/javascript' src='http://fresh999fm.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://fresh999fm.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[14161]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fresh999fm.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fresh999fm.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: fresh999fm.com @ 2017-08-25 08:16:25 by W3 Total Cache -->